わたなべです.

akira yamada / やまだあきら <akira / ruby-lang.org> writes:

:この patch あてたら regs がないよって言われて
:make がコケてしまいました. 
:いくつかの patch を選んであてているので
:そのせいなのかもしれませんが, みなさんのところではどうですか?

あのパッチはその当時の 1.5.0 用ですけどそれは大丈夫ですか?
最初に 1.4.3 なんて書いちゃったから混乱させてしまったのかも.
すみません.

:# なんか間違いしてそうだ… > わたし

やっぱ CVS のほうが確実ですよね.

-- 
わたなべひろふみ
gsub は快調になりました