まつもと ゆきひろです

In message "[ruby-dev:8562] Re: new Hash (Re: [ruby-list:19043])"
    on 99/12/07, Wakou Aoyama <wakou / fsinet.or.jp> writes:

|という事で、上記の例のように mod_ruby 上では 1.4.3 以降を必須として
|cgi.rb-1.10.gz を in.coming に入れて置きました。また、nif.rb-0.91.gz
|も置きましたので、よろしくお願い致します。nif.rb, nif.rb-0.90.gz は消
|して下さい。
|
|ruby_ppc_test.tar.gz も消して下さい。MachTen 上での動作テスト用のもの
|でしたし、ruby1.1a9 とかなり古いものですから、もしバイナリセットで置き
|直すにしても、1.4 系にすべきでしょう。

仰せのままに。(_ _)