this is smeet.

watanabe> b20 の場合 cygwin32_ld.rb は必要ないです.
watanabe> dllwrap を使います.

そうですよね、cygwin32_ld.rb のなかで、dllwrap を呼ぶように
したんですけど。。。。sickSick

watanabe> いまのところ 1.2.x は b19, l.3.x 以降は b20 で対応しようと
watanabe> 思っています.

了解。

stable な版を欲しいいんですけど、1.3.x で、お勧めは、
何版でしょう?

watanabe> なんて情報もあったりで, 早く b21 を出して欲しい.

ほんと、そうですね。

どうも、ありがとうございます。 「あなた、らびはっかー」さん。(^^

--smeet