えぐち@エスアンドイー です。

>>> In message [ruby-dev:6838] Re: gcc -traditional or -ansi (Re: Ruby 1.3.3-990513)
    On Mon, 17 May 1999 13:40:35 +0900, matz / netlab.co.jp (Yukihiro Matsumoto) said:

matz> まつもと ゆきひろです
matz> 
matz> In message "[ruby-dev:6837] Re: gcc -traditional or -ansi (Re: Ruby 1.3.3-990513)"
matz>     on 99/05/17, EGUCHI Osamu <eguchi / shizuokanet.ne.jp> writes:
  ...
matz> |手元にあるのは、GNU gperf 2.7 でこれなら、 -ansi も通りました。
matz> 
matz> うう,lex.cはしばらく再生成してなかったからなあ.2.7.1を使っ
matz> て再生成しました.

2.7.1 って gperf ですか?(ですよね ^^;;)
いま http://ftpsearch.lycos.com/ で探したけれども
見つからないなぁ。。探し方悪いのかな ^^)l

	えぐち