まつもと ゆきひろです

In message "[ruby-dev:6780] Re: Ruby 1.3.3-990507"
    on 99/05/13, Koji Oda <oda / bsd1.qnes.nec.co.jp> writes:

|小田@QNES です。
|
|---
|VC++6.0 で Ruby 1.3.3-990507 をmakeできませんでした。

これは1.3.3-990507のバグです.次のリリースではもうちょっと先
までいけると思います.今日出すか.