Issue #13364 has been updated by usa (Usaku NAKAMURA).

Backport changed from 2.2: REQUIRED, 2.3: REQUIRED, 2.4: DONTNEED to 2.2: DONE, 2.3: REQUIRED, 2.4: DONTNEED

ruby_2_2 r58109 merged revision(s) 56310.

----------------------------------------
Bug #13364: Please backport r56310
https://bugs.ruby-lang.org/issues/13364#change-63819

* Author: usa (Usaku NAKAMURA)
* Status: Closed
* Priority: Normal
* Assignee: 
* Target version: 
* ruby -v: 2.2, 2.3
* Backport: 2.2: DONE, 2.3: REQUIRED, 2.4: DONTNEED
----------------------------------------
バックポート管理用のチケットです。



-- 
https://bugs.ruby-lang.org/