咳といいます。

> ## コードフリーズ: 12/23
> 
> 新機能実装締め切りです。この締め切りまでに実装されなかった新機能は
> (たとえ accept されているものでも) 2.0.0 に含まれません。

新機能じゃないんですがerb.rbをちょっとだけリファクタリングして
hookできる部分を増やしたいんですが、かまわないでしょうか?

いまがチャンス?