2011年10月27日21:29 Yuya.Nishida. <yuya / j96.org>:

> Ruby 2.0のリリースが[ruby-dev:44691]より2013-02-02で,
> Debian GNU/Linux 5.0 Lennyのサポート期限は,
> Debian GNU/Linux 6.0 Squeezeがリリースされてから
> 1年後ということなので2012-02-06になりそうです.
> http://www.debian.org/security/faq#lifespan
>
> Ruby 2.0のリリース時には,Debian GNU/Linux 5.0 Lennyの
> サポートは終わっていることになります.

そうすると、boron は Lenny のサポート終了までバージョンをあげていただければ、
あまり問題はないかなぁ、というように思います。
-- 
[田中 哲][たなか あきら][Tanaka Akira]