2010年3月13日21:23 Yukihiro Matsumoto <matz / ruby-lang.org>:

> 面白い読み物でした。今さらAddrinfoはなぜAddrInfoではなかった
> のだろうとちょっと疑問に思ったりしたけど。

[ruby-dev:37875] の高尾さんの要望によるものです。

AddrInfo のほうがいいですかね?
-- 
[田中 哲][たなか あきら][Tanaka Akira]