Bug #1672: test-all requires minitest gem installed
http://redmine.ruby-lang.org/issues/show/1672

起票者: Yuki Sonoda
ステータス: Open, 優先度: Normal
カテゴリ: lib, Target version: 1.9.2
ruby -v: ruby 1.9.2dev (2009-06-21 trunk 23774) [i386-darwin9.7.0]

at test/rubygems/test_gem_dependency_installer.rb,
 Could not find RubyGem minitest (>= 1.3.1)

たぶん、r23659のRubyGemマージ以来です。


----------------------------------------
http://redmine.ruby-lang.org