In article <20090204162959.3506.C613B076 / garbagecollect.jp>,
  "U.Nakamura" <usa / garbagecollect.jp> writes:

> 「1.9.2 にしたのは」というのはrubyのバージョン番号の話ですよ
> ね。
> $LOAD_PATHなりsoバージョンなりを変えるつもりがなかったのであ
> れば、まずは速やかにこれらを1.9.1に戻すべきだと思います。

たしかにそうですね。LOAD_PATH などを 1.9.2 に変えなければな
らないという意図はありません。

はっきりした意図があるのは ruby -v で出るものについてです。
-- 
[田中 哲][たなか あきら][Tanaka Akira]