前田です。

2008/09/26 11:26 Yukihiro Matsumoto <matz / ruby-lang.org>:
> 1.9.1に含めないという選択は
>
>  * 1.9.2に入れるのでは非互換性が大きい
>  * 2.0まで待つのは先が遠すぎる
>
> ので、どなたかが私を積極的に説得しない限り、採用したくありま
> せん。

その後の議論でdefault_internalのデフォルト値はnilという結論になっているので、
上記の前提は崩れているように思いますが、いかがでしょうか。

-- 
Shugo Maeda