こんばんは。

1.9.1のリリースの話が出ていますが、1.8.6のパッチリリースの方は
どうでしょうか?

o [ruby-dev:32296] CGI::Session::FileStore のデータが壊れる

といった話もありましたが、

o http://nvd.nist.gov/nvd.cfm?cvename=CVE-2007-5770

といったセキュリティ絡みの問題を直したリリースとか、どうでしょう?

-- 
神戸 隆博 / Takahiro Kambe