成瀬です。

Yukihiro Matsumoto wrote:
> (ほんとはJSONライブラリとか追加したかったけど)。
http://json.rubyforge.org/ の json.rb なんてどうでしょう。

"hoge"[0] == 0x68 が "h" になった影響で 1.9 では動きませんが、
これについては手元にパッチがあります。

他に既存の json のライブラリだと ActiveRecord とかですかね。

-- 
NARUSE, Yui  <naruse / airemix.com>
DBDB A476 FDBD 9450 02CD 0EFC BCE3 C388 472E C1EA