わたなべです.

ttate / jaist.ac.jp <ttate / jaist.ac.jp> writes:

:require "tk"
:をすると必ず270行目で死んでしまいます。
:原因がわかりません。(^^;

[ruby-dev:2711]
[ruby-dev:2712]
[ruby-dev:2713]
と同じ原因じゃないですか?
header file と library のバージョンの食い違い.