青木です。

  In mail "[ruby-dev:26964] ripper warnings"
  Tanaka Akira <akr / m17n.org> wrote:

> -v なときに ripper を require すると、次のように警告が出ます。

ありがとうございます。さきほど修正してコミットしました。

--
青木峰郎