Hi,

In message "[ruby-dev:21635] Re: runit"
    on 03/10/19, Masatoshi Seki <m_seki / mva.biglobe.ne.jp> writes:

|最初にrequire 'test/unit'を入れたらテストが動作するようになりました。
|互換ライブラリで読むようになってればいいのかしら?

だと思います。ただ、rubyunit.rbではrequireされているようです。