まつもと ゆきひろです

In message "[ruby-dev:19199] Re: replace 1.7 with 1.8 in macros under wince/"
    on 02/12/26, "uema2@cjb" <mail / uema2.cjb.net> writes:

|そもそも、現在の mswince の config.h & makefile 生成の
|手順がマズイので、まずそれをなんとかしたいんですが、
|mswin32 の configure.bat が、私には読解不能だったので(汗)、
|eMVC++ に生成させたのを使ってる状態です。

コミットしてください。