こんにちは、なかむら(う)です。

In message "[ruby-dev:16201] Re: -L option in extmk.rb"
    on Mar.04,2002 14:34:56, <nobu.nakada / nifty.ne.jp> wrote:
| VCでのwarningということなら出なくなると思いますが、exec_prefix
| などが展開されないのは相変わらずですね。でも現状でもとくに文句
| は出てないし、問題にはならないのかなぁ。

rev 1.62から1.63への変更分のうち、先のパッチに入ってない分で
すよね。
正直、守備範囲外なので ^^;、そちらをback portするかどうかはお
まかせです。

それでは。
--
U.Nakamura <usa / osb.att.ne.jp>