>>>>> In [ruby-dev : No.15909] 
>>>>>	Koji Arai <JCA02266 / nifty.ne.jp> wrote:
> 他にあるかな?

ライブラリのnewdateについてはどうなってるんでしたっけ. 
今のdata.rb(date2)と互換性はあるということなんで
取り込まれるといいなあと思っているんですが. 

-- 
 やまだ あきら <URL:http://arika.org/ruby/>
 (akira / arika.org, akira / ruby-lang.org, 
  akira / debian.org or akira / linux.or.jp)
# 1.8以降(1.9以降?)のバージョンの付け方(開発版はなんとかで〜)についての
# 言及がどこかでされてたような気がしたんですが, あれはどこだったろう….