まつもと ゆきひろです

In message "[ruby-dev:1408] GD"
    on 98/02/10, Masao Kanemitsu <masao-k / ascii.co.jp> writes:
|GD はどうやって使うのでしょう?
|
|require "GD"
|include GD
|p GD
|
|などは失敗するのですが……

環境,rubyのバージョン,具体的なエラーメッセージを下さらない
となかなか現状を特定できません.よろしく.