前田です。

At Fri, 16 Jun 2000 15:18:50 +0900,
Wakou Aoyama <wakou / fsinet.or.jp> wrote:
> > ひょっとすると以下のパッチで動作したりします?
> > # 何か納得が行かないのですが。
> 
> 落ちました。

うーむ。
ruby-1.4系では落ちないのでしょうか?
あと、最適化オプションを外したりすると状況が変わったりします?

-- 
前田 修吾