Hi,

In message "Re: [ ruby-Bugs-7678 ] Troublesome -T ruby interpret flag"
    on Tue, 9 Jan 2007 17:15:23 +0900, "U.Nakamura" <usa / garbagecollect.jp> writes:

|patch (for 1.8, but it will be needed to apply 1.9, too.)

Can you commit for both?

							matz.