Hi,

In message "Re: [ ruby-Bugs-7430 ] cgi.rb still don't like 1.9"
    on Sun, 24 Dec 2006 14:56:21 +0900, <noreply / rubyforge.org> writes:

|Even after modifications by Matz (thanks !), cgi.rb sessions still resist working with 1.9.

Sorry, it ran OK on my installation (modified 1.9).  I will do
something later today.

							matz.