On Thu, Aug 31, 2006 at 12:41:11PM +0900, Yukihiro Matsumoto wrote:
> Rename top_cref to ruby_top_cref, and apply the patch to ruby_1_8 (and
> HEAD if you please).

Thankyou, done.  And sandbox r58 reflects.[1]

_why

[1] http://code.whytheluckystiff.net/sandbox/changeset/58