> > https://bugs.ruby-lang.org/issues/14732

r63328  This also affects 2.3 for unescapeHTML.

Unsubscribe: <mailto:ruby-core-request / ruby-lang.org?subject=unsubscribe>
<http://lists.ruby-lang.org/cgi-bin/mailman/options/ruby-core>