mame / ruby-lang.org wrote:
> I believe that this feature should be introduced with another
> name.  I have no counterproposal, though.  Sorry.

What about Thriber?  Or Fred?

"Fread" might be confused with fread(3) function, and I don't
know anybody named "Fred", so it is a safe name to choose :)

Unsubscribe: <mailto:ruby-core-request / ruby-lang.org?subject=unsubscribe>
<http://lists.ruby-lang.org/cgi-bin/mailman/options/ruby-core>