k / rhe.jp wrote:
> Feature #12324: Support OpenSSL 1.1.0 (and drop support for 0.9.6/0.9.7)
> https://bugs.ruby-lang.org/issues/12324
>
rhe: did you commit all of these?

I notice SSL_CTX_clear_options is still missing on an ancient
CentOS 5.x machine with 0.9.8e.  Thanks.

Unsubscribe: <mailto:ruby-core-request / ruby-lang.org?subject=unsubscribe>
<http://lists.ruby-lang.org/cgi-bin/mailman/options/ruby-core>