SHIBATA Hiroshi <hsbt / ruby-lang.org> wrote:
> I reported your issue to https://github.com/rubygems/rubygems/pull/1385
> I hope to solve this issue before 2.3.0-rc1 release day.

Thanks, I can confirm "GPL-2.0+" is acceptable with r52666