Issue #11069 has been updated by Tomoyuki Chikanaga.

Status changed from Open to Closed

Thank you for your notice. I'll handle this.

I'll close this ticket because stable branch maintainers watch 'Closed' tickets which has 'REQUIRED' in Backport field.

----------------------------------------
Bug #11069: Backport r50218
https://bugs.ruby-lang.org/issues/11069#change-52173

* Author:  PvpDJgHP
* Status: Closed
* Priority: Normal
* Assignee: 
* ruby -v: ruby 2.2.1p85 (2015-02-26 revision 49769) [x86_64-darwin9]
* Backport: 2.0.0: DONTNEED, 2.1: DONTNEED, 2.2: REQUIRED
----------------------------------------
Please backport r50218 to 2.2.



-- 
https://bugs.ruby-lang.org/