Thanks, good to know :-)
Em 25/12/2014 10:57, "Nobuyoshi Nakada" <nobu / ruby-lang.org> escreveu:

> On 2014/12/25 21:14, Rodrigo Rosenfeld Rosas wrote:
> >> Please install libffi and libffi-dev via apt-get
> >
> > Thank you! That did the trick :)
>
> Or configure with --enable-shared.
>
>