On 11/11/05, Blair Zajac <blair / orcaware.com> wrote:
> Austin Ziegler wrote:
> > On 11/10/05, Blair Zajac <blair / orcaware.com> wrote:
> >>Or Fink, which is now at 1.8.3.
> > ...which is not recommended at this point if you want backwards
> > compatibility if you're creating .gem files due to a major bug in
> > Syck.
> Does 1.8.4 prelease 1 have a fix for this bug?

I don't know. I would suggest that you look at the changelog. I am
still using 1.8.2 for the work that I am doing right now.

-austin
--
Austin Ziegler * halostatue / gmail.com
               * Alternate: austin / halostatue.ca