On 11/10/05, Blair Zajac <blair / orcaware.com> wrote:
> Or Fink, which is now at 1.8.3.

...which is not recommended at this point if you want backwards
compatibility if you're creating .gem files due to a major bug in
Syck.

-austin
--
Austin Ziegler * halostatue / gmail.com
               * Alternate: austin / halostatue.ca