Today, I wanted to set the target version of
    https://bugs.ruby-lang.org/issues/10085
to Ruby 2.3, but the only version available from the dropdown menu is 
Ruby 2.1. Can somebody with access to redmine internals please make Ruby 
2.2 and Ruby 2.3 available?

Thanks a lot,   Martin.