Oops.

At Tue, 11 Oct 2005 19:31:41 +0900,
nobuyoshi nakada wrote in [ruby-core:06226]:
> * array.c, enum.c, eval.c, util.c: safer function pointer usage.
>   fixed: [ruby-core:06143]
> 
> * util.h (qsort): removed the definition incompatible to ANSI.
>   fixed: [ruby-core:06147]

Sorry, I intended to send it to home. Please ignore.  orz.

-- 
Nobu Nakada