normalperson / yhbt.net wrote:
>  e / zzak.io wrote:
>  > I like the name ruby-unit, in this case we should also consider
>  > changing the namespaces to match (ie: RubyUnit)
>  
>  Might as well use Minitest:: at that point, right?

Nevermind, there's a lot of old assertions which Minitest drops.
Maybe we can do it long term.