nobu / ruby-lang.org wrote:
> Eric Wong wrote:
> >  It also replaces CPP #if with C if for readability.
> 
> I don't think it is needed.

OK, does it that mean UNDEFINED_METHOD_ENTRY_P is unnecessary
with cache disabled?  Could just do this:
	http://80x24.org/gmc_disable.patch