Issue #9234 has been updated by Hiroshi SHIBATA.

Target version changed from 2.1.0 to current: 2.2.0

----------------------------------------
Bug #9234: Documentation for upgrading to supported versions
https://bugs.ruby-lang.org/issues/9234#change-44815

* Author: Zachary Scott
* Status: Assigned
* Priority: Normal
* Assignee: Zachary Scott
* Category: doc
* Target version: current: 2.2.0
* ruby -v: 2.1.0dev
* Backport: 1.9.3: UNKNOWN, 2.0.0: UNKNOWN
----------------------------------------
cc #9216



-- 
http://bugs.ruby-lang.org/