On Sat, Feb 23, 2013 at 1:18 AM, Yusuke Endoh <mame / tsg.ne.jp> wrote:

> I agree, but it is too late to change 2.0.0.
>

Why?
What exactly should we be afraid of?