(2012/09/25 7:38), Eric Hodel wrote:
>> > "ObjectSpace.reachable_objects_from(obj)" is more descriptive?
> I think this name is the most descriptive.
> 

Thanks.

Matz, nari-san, can I apply this patch?

-- 
// SASADA Koichi at atdot dot net