On Aug 20, 2012, at 00:10, ko1 (Koichi Sasada) <redmine / ruby-lang.org> =
wrote:
>  trace.untrace # stop tracing
>  ...
>  trace.retrace # restart tracing

I think start/stop or on/off (like tracer.rb) are preferable to having =
"trace" twice on the same line.=