Issue #6531 has been updated by zzak (Zachary Scott).


Looks like this was fixed by Aaron on github[1], please close this ticket

1: https://github.com/tenderlove/racc/commit/8ab708bb0cf1196e4fc2cfe8f33ea78dc87cd8c2
----------------------------------------
Bug #6531: Increase Racc runtime versions
https://bugs.ruby-lang.org/issues/6531#change-28842

Author: zzak (Zachary Scott)
Status: Assigned
Priority: Normal
Assignee: tenderlovemaking (Aaron Patterson)
Category: ext
Target version: 2.0.0
ruby -v: 2.0.0


I've added a patch to update the versions in Racc to be consistent.

This is related to https://github.com/tenderlove/racc/issues/8

Should patches for Racc goto GH/tenderlove/racc, or here?


-- 
http://bugs.ruby-lang.org/