(2012/05/02 10:23), SASADA Koichi wrote:
> rename to another one (for example, RUBY_PROBLE_FUNCTION_RETURN_ENABLED).

Sorry, RUBY_DTRACE_FUNCTION_RETURN_ENABLED is better for me.  Because it
selects platform.

-- 
// SASADA Koichi at atdot dot net