On Oct 31, 2011, at 2:41 PM, Vý’ Ondruch wrote:
> Actually you have missed that there are Linux distros, which are repackaging the gems. I am speaking of Fedora and RHEL. It would cause a lot of troubles.