Issue #5395 has been updated by Eric Hodel.

Assignee changed from Eric Hodel to Yuki Sonoda


----------------------------------------
Bug #5395: Category naming in Redmine
http://redmine.ruby-lang.org/issues/5395

Author: b t
Status: Open
Priority: Normal
Assignee: Yuki Sonoda
Category: 
Target version: 
ruby -v: ruby 1.9.2p290 (2011-07-09 revision 32553) [x86_64-darwin10.8.0]


Choosing the appropriate category when submitting a bug is awkward. More meaningful names would be highly appreciated. "build" and "core" are more obvious than DOC in capital letters. 


-- 
http://redmine.ruby-lang.org