Dne 26.7.2011 12:45, KOSAKI Motohiro napsal(a):
> 2011/7/26 Eric Wong<normalperson / yhbt.net>:
>> Yui NARUSE<naruse / airemix.jp>  wrote:
>>> If you want to support a platform, please declare.
>>> But when a platform dependent bug is reported, it will be assigned to you.
>> <snip>
>>
>>> RHEL, CentOS
>>>    KOSAKI Motohiro
>> 5.x or 6.x?  I still have to deal with CentOS 5.x machines sometimes,
>> so I can poke my head in if required.
> I only plan to maintain 6.x. So, your overture is really helpful to me.
>
> Thanks!
>

As I am maintainer of official RHEL versions of Ruby, please let me know 
if I might be of some help.

Vit