Hi,

In message "Re: autoconf >= 2.53 ?"

|> |      AC_PREREQ(2.53)
|>
|> Which one?  CVS HEAD only? Or ruby_1_8 branch as well?

|I only had problems with HEAD.

Thank you for the information.

							matz.