Issue #5004 has been reported by Sakuro OZAWA.

----------------------------------------
Bug #5004: Version of rubygems needs update
http://redmine.ruby-lang.org/issues/5004

Author: Sakuro OZAWA
Status: Open
Priority: Normal
Assignee: 
Category: 
Target version: 
ruby -v: ruby 1.9.3dev (2011-07-09 trunk 32474) [x86_64-darwin10.8.0]


=begin
source:NEWS#L244

> Rubygems has been upgraded to rubygems 1.5.0.

This should be updated to 1.8.5.1 in the trunk.

=end



-- 
http://redmine.ruby-lang.org