Eric Wong <normalperson / yhbt.net> wrote:
> This also affects Ruby 1.9.2-p180

Now this is in trunk, can we also get this backported to the 1.9.2
branch?  Thanks!