Hi,

2010/11/24 Urabe Shyouhei <shyouhei / ruby-lang.org>:
> Hello,
>
> As you might already noticed I'm working on the subject.  
> something to go with it, please let me know.    > Especially port maintainers are encouraged to see if current ruby_1_8_7 branch
> works on their machines.

Is anyone on ruby-core / ruby-dev running RubySpec on the 1.8.7 branch
that will be released?

Thanks,
Brian

>
> Thank you.
>
>